Show patches with: Series = [bug#48051,1/3] gnu: muse-sequencer: Update to 4.0.0.       |    State = Action Required       |    Archived = No       |   3 patches
Patch Series A/R/T S/W/F Date Submitter Delegate State
[bug#48051,3/3] gnu: muse-sequencer: Use qt-build-system. [bug#48051,1/3] gnu: muse-sequencer: Update to 4.0.0. - - - 5-- 2021-04-26 Vinicius Monego New
[bug#48051,2/3] gnu: muse-sequencer: Add optional dependencies. [bug#48051,1/3] gnu: muse-sequencer: Update to 4.0.0. - - - 5-- 2021-04-26 Vinicius Monego New
[bug#48051,1/3] gnu: muse-sequencer: Update to 4.0.0. [bug#48051,1/3] gnu: muse-sequencer: Update to 4.0.0. - - - 5-- 2021-04-26 Vinicius Monego New