Show patches with: Series = Add shopify-cli ruby gem to packages       |    State = Action Required       |    Archived = No       |   3 patches
Patch Series A/R/T S/W/F Date Submitter Delegate State
[bug#56101,1/3] Upgrade ruby-liquid to version 5.3.0. Add shopify-cli ruby gem to packages - - - 1-1 2022-06-20 Trevor Richards New
[bug#56101,3/3] Add package ruby-shopify-cli and its missing dependencies. Add shopify-cli ruby gem to packages - - - 1-1 2022-06-18 Trevor Richards New
[bug#56101,2/3] Upgrade ruby-listen to 3.7.1. Add shopify-cli ruby gem to packages - - - 1-1 2022-06-18 Trevor Richards New